Confirmation

Confirmation

Close

Confirmation

Confirmation

Close

Register




Close

Login


Close

helps me

YAAAAPEXXXXXXAAAAAA
YAAAAPEXXXXXXAAAAAA
Nobody Special
Level 73
17/07/2019 03:11 AM
GUYS help me every time this comeout on my screen it crash or freeze or it says attempt to read nonexistent file in ide file https://imgur.com/mosSue7 only at sf airport ! i don't have anymods ! i use all my old mods only that always work without anyprobleme thank you all
GUYS help me every time this comeout on my screen it crash or freeze or it says attempt to read nonexistent file in ide file
https://imgur.com/mosSue7
only at sf airport ! i don't have anymods !
i use all my old mods only that always work without anyprobleme
thank you all
Jom17
Jom17
Experienced player
Level 28
17/07/2019 03:43 AM
Same as mine, but i re-install my Gta SA and it fix the crashed/error code. Edit: And maybe it cause of your mods.
Same as mine, but i re-install my Gta SA and it fix the crashed/error code.

Edit: And maybe it cause of your mods.
xTrevor
xTrevor
Legendary player
Level 36
17/07/2019 03:58 AM
reinstall your game and it should be fixed!
reinstall your game and it should be fixed!
Check out The player guide.Message me if you need help, I'll be here for you!
Navraj
Navraj
Helper
Level 41
17/07/2019 10:05 AM
Hey! This same happened with me, what i did was re-installed the game and then restarted my pc. I also changed some properties of samp, you can check these from youtube.
Hey!
This same happened with me, what i did was re-installed the game and then restarted my pc.
I also changed some properties of samp, you can check these from youtube.
MaNiTi
MaNiTi
Legendary player
Helper
Level 37
17/07/2019 11:26 AM
Hi I suggest you read this thread Best solutions for Sa-mp's problems! carefully I hope this will help you
Hi I suggest you read this thread Best solutions for Sa-mp's problems! carefully
I hope this will help you
YAAAAPEXXXXXXAAAAAA
YAAAAPEXXXXXXAAAAAA
Nobody Special
Level 73
17/07/2019 03:24 PM
thank you guys i check utube but there is no thing helpfull i re-intaled now its working 100% <3
thank you guys i check utube but there is no thing helpfull i re-intaled now its working 100% <3
This topic has been locked due to inactivity.

Forum rules

Read forum rules before posting!

Forum rules

Active threads

still banned
1 minute ago
Muted
6 hours ago
More